AcadPolygonMeshClassMClose Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool MClose { get; set; }
Public Overridable Property MClose As Boolean
Get
Set
public:
virtual property bool MClose {
bool get ();
void set (bool value);
}
abstract MClose : bool with get, set
override MClose : bool with get, set
Property Value
Boolean
Implements
IAcadPolygonMeshMClose
See Also