IOdaSplineIsPeriodic
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
ReadOnly Property IsPeriodic As Boolean
Get
property bool IsPeriodic {
bool get ();
}
abstract IsPeriodic : bool with get
Property Value
Boolean
Implements
IAcadSplineIsPeriodic
See Also