Acad3DSolid Interface


Namespace: BricscadDb
Assembly: Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public interface Acad3DSolid : IAcad3DSolid, 
        IAcadObjectEvents_Event

The Acad3DSolid type exposes the following members.

Properties
  Name Description
Top
Methods
  Name Description
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.