SlabBaseVerticalOffset Property
|
Property that represents the vertical offset
of a slab. Measured from an insertion point of a slab.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public double VerticalOffset { get; set; }
Public Property VerticalOffset As Double
Get
Set
public:
property double VerticalOffset {
double get ();
void set (double value);
}
member VerticalOffset : float with get, set
Property Value
Double
See Also