GradingOffsetRuleSlope Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public double Slope { get; set; }
Public Property Slope As Double
Get
Set
public:
property double Slope {
double get ();
void set (double value);
}
member Slope : float with get, set
Property Value
Double
See Also