AcadSweptSurfaceClassProfileRotation Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double ProfileRotation { get; set; }
Public Overridable Property ProfileRotation As Double
Get
Set
public:
virtual property double ProfileRotation {
double get ();
void set (double value);
}
abstract ProfileRotation : float with get, set
override ProfileRotation : float with get, set
Property Value
Double
Implements
IAcadSweptSurfaceProfileRotation
See Also