AnchorEntityToCurveAnchorY Property
|
Property that represents the location of the
entity along normal to the referenced curve.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public AnchorToCurveY AnchorY { get; }
Public ReadOnly Property AnchorY As AnchorToCurveY
Get
public:
property AnchorToCurveY^ AnchorY {
AnchorToCurveY^ get ();
}
member AnchorY : AnchorToCurveY with get
Property Value
AnchorToCurveY
See Also