AcadTableClassGetSubSelection Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void GetSubSelection(
out int rowMin,
out int rowMax,
out int colMin,
out int colMax
)
Public Overridable Sub GetSubSelection (
<OutAttribute> ByRef rowMin As Integer,
<OutAttribute> ByRef rowMax As Integer,
<OutAttribute> ByRef colMin As Integer,
<OutAttribute> ByRef colMax As Integer
)
public:
virtual void GetSubSelection(
[OutAttribute] int% rowMin,
[OutAttribute] int% rowMax,
[OutAttribute] int% colMin,
[OutAttribute] int% colMax
)
abstract GetSubSelection :
rowMin : int byref *
rowMax : int byref *
colMin : int byref *
colMax : int byref -> unit
override GetSubSelection :
rowMin : int byref *
rowMax : int byref *
colMin : int byref *
colMax : int byref -> unit
Parameters
- rowMin Int32
-
- rowMax Int32
-
- colMin Int32
-
- colMax Int32
-
Implements
IAcadTableGetSubSelection(Int32,
Int32, Int32, Int32)
See Also