OdaLightClassOwnerID32 Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int OwnerID32 { get; }
Public Overridable ReadOnly Property OwnerID32 As Integer
Get
public:
virtual property int OwnerID32 {
int get ();
}
abstract OwnerID32 : int with get
override OwnerID32 : int with get
Property Value
Int32
Implements
IOdaLightOwnerID32
See Also