TinSurfaceStaticVertices
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public IEnumerable<TinSurfaceVertex> Vertices { get; }
Public ReadOnly Property Vertices As IEnumerable(Of TinSurfaceVertex)
Get
public:
property IEnumerable<TinSurfaceVertex^>^ Vertices {
IEnumerable<TinSurfaceVertex^>^ get ();
}
member Vertices : IEnumerable<TinSurfaceVertex> with get
Property Value
IEnumerableTinSurfaceVertex
See Also