PromptSelectionResultValue Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public SelectionSet Value { get; }
Public ReadOnly Property Value As SelectionSet
Get
public:
property SelectionSet^ Value {
SelectionSet^ get ();
}
member Value : SelectionSet with get
Property Value
SelectionSet
See Also