CivilObjectManagerRemove(String)
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool Remove(
string name
)
Public Function Remove (
name As String
) As Boolean
public:
bool Remove(
String^ name
)
member Remove :
name : string -> bool
Parameters
- name String
-
Return Value
Boolean
See Also