ViewEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.GraphicsSystemViewEventArgs

Namespace: Bricscad.GraphicsSystem
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class ViewEventArgs : EventArgs

The ViewEventArgs type exposes the following members.

Constructors
  Name Description
Public method ViewEventArgs Initializes a new instance of the ViewEventArgs class
Top
Properties
  Name Description
Public property View  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.