AcadWipeoutClassImageWidth
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double ImageWidth { get; set; }
Public Overridable Property ImageWidth As Double
Get
Set
public:
virtual property double ImageWidth {
double get ();
void set (double value);
}
abstract ImageWidth : float with get, set
override ImageWidth : float with get, set
Property Value
Double
Implements
IAcadWipeoutImageWidth
See Also