mPDFExportParamsAuthor Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Author { get; set; }
Public Property Author As String
Get
Set
public:
property String^ Author {
String^ get ();
void set (String^ value);
}
member Author : string with get, set
Property Value
String
See Also