PaletteActivatedEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.WindowsPaletteActivatedEventArgs

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class PaletteActivatedEventArgs : EventArgs

The PaletteActivatedEventArgs type exposes the following members.

Constructors
  Name Description
Public method PaletteActivatedEventArgs Initializes a new instance of the PaletteActivatedEventArgs class
Top
Properties
  Name Description
Public property Activated  
Public property Deactivated  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.