Property that represents the default wall
width.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public double Width { set; }
Public WriteOnly Property Width As Double
Set
public:
property double Width {
void set (double value);
}
member Width : float with set
Property Value
Double
See Also