Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string Password { get; set; }
Public Property Password As String
Get
Set
public:
property String^ Password {
String^ get ();
void set (String^ value);
}
member Password : string with get, set
Property Value
String
See Also