AcadTableClassGetCellTextHeight
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double GetCellTextHeight(
int row,
int col
)
Public Overridable Function GetCellTextHeight (
row As Integer,
col As Integer
) As Double
public:
virtual double GetCellTextHeight(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellTextHeight :
row : int *
col : int -> float
override GetCellTextHeight :
row : int *
col : int -> float
Parameters
- row Int32
-
- col Int32
-
Return Value
Double
Implements
IAcadTableGetCellTextHeight(Int32,
Int32)
See Also