AlignmentHorizontalSpiralSpiralLength
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public double SpiralLength { get; set; }
Public Property SpiralLength As Double
Get
Set
public:
property double SpiralLength {
double get ();
void set (double value);
}
member SpiralLength : float with get, set
Property Value
Double
See Also