Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool Enabled { get; set; }
Public Property Enabled As Boolean
Get
Set
public:
property bool Enabled {
bool get ();
void set (bool value);
}
member Enabled : bool with get, set
Property Value
Boolean
See Also