IOdaLightMapSize
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string MapSize { get; set; }
Property MapSize As String
Get
Set
property String^ MapSize {
String^ get ();
void set (String^ value);
}
abstract MapSize : string with get, set
Property Value
String
See Also