AcadDatabasePreferencesClassContourLinesPerSurface
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int ContourLinesPerSurface { get; set; }
Public Overridable Property ContourLinesPerSurface As Integer
Get
Set
public:
virtual property int ContourLinesPerSurface {
int get ();
void set (int value);
}
abstract ContourLinesPerSurface : int with get, set
override ContourLinesPerSurface : int with get, set
Property Value
Int32
Implements
IAcadDatabasePreferencesContourLinesPerSurface
See Also