TinSurfaceStaticIsSurfaceAutoUpdate
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool IsSurfaceAutoUpdate { get; set; }
Public Property IsSurfaceAutoUpdate As Boolean
Get
Set
public:
property bool IsSurfaceAutoUpdate {
bool get ();
void set (bool value);
}
member IsSurfaceAutoUpdate : bool with get, set
Property Value
Boolean
See Also