GradingInputEntityId Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ObjectId InputEntityId { get; }
Public ReadOnly Property InputEntityId As ObjectId
Get
public:
property ObjectId InputEntityId {
ObjectId get ();
}
member InputEntityId : ObjectId with get
Property Value
ObjectId
See Also