MemberNodeComponentRotation
Property
|
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public double Rotation { get; set; }
Public Property Rotation As Double
Get
Set
public:
property double Rotation {
double get ();
void set (double value);
}
member Rotation : float with get, set
Property Value
Double
See Also