AcadTableClassGetAutoScale2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool GetAutoScale2(
int nRow,
int nCol,
int nContent
)
Public Overridable Function GetAutoScale2 (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Boolean
public:
virtual bool GetAutoScale2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetAutoScale2 :
nRow : int *
nCol : int *
nContent : int -> bool
override GetAutoScale2 :
nRow : int *
nCol : int *
nContent : int -> bool
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
Boolean
Implements
IAcadTableGetAutoScale2(Int32, Int32,
Int32)
See Also