AlignmentVerticalVAElement
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public AlignmentVerticalElement this[
ulong index
] { get; }
Public ReadOnly Property VAElement (
index As ULong
) As AlignmentVerticalElement
Get
public:
property AlignmentVerticalElement^ VAElement[unsigned long long index] {
AlignmentVerticalElement^ get (unsigned long long index);
}
member VAElement : AlignmentVerticalElement with get
Parameters
- index UInt64
-
Property Value
AlignmentVerticalElement
See Also