CompoundCurve2dIsClosed
Property
|
Property that indicates whether the curve is
closed.
Namespace: Teigha.Aec.Geometry
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsClosed { get; set; }
Public Property IsClosed As Boolean
Get
Set
public:
property bool IsClosed {
bool get ();
void set (bool value);
}
member IsClosed : bool with get, set
Property Value
Boolean
See Also