IAcadDimRadialLinearScaleFactor Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double LinearScaleFactor { get; set; }
Property LinearScaleFactor As Double
Get
Set
property double LinearScaleFactor {
double get ();
void set (double value);
}
abstract LinearScaleFactor : float with get, set
Property Value
Double
See Also