AcadHatchClassIAcadHatch_Database
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadDatabase IAcadHatch_Database { get; }
Public Overridable ReadOnly Property IAcadHatch_Database As AcadDatabase
Get
public:
virtual property AcadDatabase^ IAcadHatch_Database {
AcadDatabase^ get ();
}
abstract IAcadHatch_Database : AcadDatabase with get
override IAcadHatch_Database : AcadDatabase with get
Property Value
AcadDatabase
Implements
IAcadHatchDatabase
See Also