PaletteSetDeviceIndependentLocation
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public override Point DeviceIndependentLocation { get; set; }
Public Overrides Property DeviceIndependentLocation As Point
Get
Set
public:
virtual property Point DeviceIndependentLocation {
Point get () override;
void set (Point value) override;
}
abstract DeviceIndependentLocation : Point with get, set
override DeviceIndependentLocation : Point with get, set
Property Value
Point
See Also