GIRasterImageimageSource
Property
|
Property that represents the source of a
raster image.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public RasterImageSource imageSource { get; }
Public ReadOnly Property imageSource As RasterImageSource
Get
public:
property RasterImageSource imageSource {
RasterImageSource get ();
}
member imageSource : RasterImageSource with get
Property Value
RasterImageSource
See Also