AcadTableClassSetCellTextHeight
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetCellTextHeight(
int row,
int col,
double TextHeight
)
Public Overridable Sub SetCellTextHeight (
row As Integer,
col As Integer,
TextHeight As Double
)
public:
virtual void SetCellTextHeight(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] double TextHeight
)
abstract SetCellTextHeight :
row : int *
col : int *
TextHeight : float -> unit
override SetCellTextHeight :
row : int *
col : int *
TextHeight : float -> unit
Parameters
- row Int32
-
- col Int32
-
- TextHeight Double
-
Implements
IAcadTableSetCellTextHeight(Int32, Int32,
Double)
See Also