DrawableDescDrawableDescFlags Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public uint DrawableDescFlags { get; set; }
Public Property DrawableDescFlags As UInteger
Get
Set
public:
property unsigned int DrawableDescFlags {
unsigned int get ();
void set (unsigned int value);
}
member DrawableDescFlags : uint32 with get, set
Property Value
UInt32
See Also