RibbonButtonMacroId
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual string MacroId { get; set; }
Public Overridable Property MacroId As String
Get
Set
public:
virtual property String^ MacroId {
String^ get ();
void set (String^ value);
}
abstract MacroId : string with get, set
override MacroId : string with get, set
Property Value
String
See Also