IAcadPViewportTwistAngle
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double TwistAngle { get; set; }
Property TwistAngle As Double
Get
Set
property double TwistAngle {
double get ();
void set (double value);
}
abstract TwistAngle : float with get, set
Property Value
Double
See Also