IAcadDimOrdinateAltSuppressZeroFeet
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool AltSuppressZeroFeet { get; set; }
Property AltSuppressZeroFeet As Boolean
Get
Set
property bool AltSuppressZeroFeet {
bool get ();
void set (bool value);
}
abstract AltSuppressZeroFeet : bool with get, set
Property Value
Boolean
See Also