IAcadPlotConfigurationUseStandardScale Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool UseStandardScale { get; set; }
Property UseStandardScale As Boolean
Get
Set
property bool UseStandardScale {
bool get ();
void set (bool value);
}
abstract UseStandardScale : bool with get, set
Property Value
Boolean
See Also