AcadHyperlinkClassURL Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string URL { get; set; }
Public Overridable Property URL As String
Get
Set
public:
virtual property String^ URL {
String^ get ();
void set (String^ value);
}
abstract URL : string with get, set
override URL : string with get, set
Property Value
String
Implements
IAcadHyperlinkURL
See Also