IOdaLightIlluminanceDistance Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double IlluminanceDistance { get; set; }
Property IlluminanceDistance As Double
Get
Set
property double IlluminanceDistance {
double get ();
void set (double value);
}
abstract IlluminanceDistance : float with get, set
Property Value
Double
See Also