PaletteSetLocation
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point Location { get; set; }
Public Property Location As Point
Get
Set
public:
property Point Location {
Point get ();
void set (Point value);
}
member Location : Point with get, set
Property Value
Point
See Also