AcadAcCmColorClassSetRGB Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetRGB(
int Red,
int Green,
int Blue
)
Public Overridable Sub SetRGB (
Red As Integer,
Green As Integer,
Blue As Integer
)
public:
virtual void SetRGB(
[InAttribute] int Red,
[InAttribute] int Green,
[InAttribute] int Blue
)
abstract SetRGB :
Red : int *
Green : int *
Blue : int -> unit
override SetRGB :
Red : int *
Green : int *
Blue : int -> unit
Parameters
- Red Int32
-
- Green Int32
-
- Blue Int32
-
Implements
IAcadAcCmColorSetRGB(Int32, Int32,
Int32)
See Also