IAcadUnderlayClippingEnabled Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool ClippingEnabled { get; set; }
Property ClippingEnabled As Boolean
Get
Set
property bool ClippingEnabled {
bool get ();
void set (bool value);
}
abstract ClippingEnabled : bool with get, set
Property Value
Boolean
See Also