AcadFileDependencyClassFullFileName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string FullFileName { get; }
Public Overridable ReadOnly Property FullFileName As String
Get
public:
virtual property String^ FullFileName {
String^ get ();
}
abstract FullFileName : string with get
override FullFileName : string with get
Property Value
String
Implements
IAcadFileDependencyFullFileName
See Also