IAcadSectionTypeSettings2IntersectionBoundaryVisible
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool IntersectionBoundaryVisible { get; set; }
Property IntersectionBoundaryVisible As Boolean
Get
Set
property bool IntersectionBoundaryVisible {
bool get ();
void set (bool value);
}
abstract IntersectionBoundaryVisible : bool with get, set
Property Value
Boolean
See Also