AcadViewClassCategoryName
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string CategoryName { get; set; }
Public Overridable Property CategoryName As String
Get
Set
public:
virtual property String^ CategoryName {
String^ get ();
void set (String^ value);
}
abstract CategoryName : string with get, set
override CategoryName : string with get, set
Property Value
String
Implements
IAcadViewCategoryName
See Also