IAcadSectionTypeSettings2BackgroundLinesPlotStyleName
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string BackgroundLinesPlotStyleName { get; set; }
Property BackgroundLinesPlotStyleName As String
Get
Set
property String^ BackgroundLinesPlotStyleName {
String^ get ();
void set (String^ value);
}
abstract BackgroundLinesPlotStyleName : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettingsBackgroundLinesPlotStyleName
See Also