Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public BrepShellCollection Shells { get; }
Public ReadOnly Property Shells As BrepShellCollection
Get
public:
property BrepShellCollection^ Shells {
BrepShellCollection^ get ();
}
member Shells : BrepShellCollection with get
Property Value
BrepShellCollection
See Also