AcadMLeaderStyleClassAnnotative Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool Annotative { get; set; }
Public Overridable Property Annotative As Boolean
Get
Set
public:
virtual property bool Annotative {
bool get ();
void set (bool value);
}
abstract Annotative : bool with get, set
override Annotative : bool with get, set
Property Value
Boolean
Implements
IAcadMLeaderStyleAnnotative
See Also